Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 43 von 43

Thema: Model ID / Model match bei Futaba ab SW V3.9

  1. #41
    Besitzer
    Registriert seit
    03.05.2014
    Ort
    Triengen
    Beiträge
    37
    Modellauswahl , dann auf Basicmenue, Modulationsart, dann auf Link und Modell einschalten, - Link Ok.

    wenn ich das 2-4 mal wiederhole mit zwischendurch Sender ausschalten funtioniert es..

  2. #42
    Besitzer
    Registriert seit
    24.05.2017
    Ort
    Dresden
    Beiträge
    48
    Irgendwas fehlt mir da... also:

    - alles ist AUS (Sender und alle Empfänger in Reichweite)
    - Sender EIN
    - Modellwahl im Sender
    - LINK im Sender aktivieren (Modulationsart vorher prüfen)
    - nur den einen zu bindenden Empfänger mit Strom versorgen
    - LINK OK (Empfänger grün)
    - Empfänger stromlos machen
    - Sender AUS

    Und das mit jedem weiteren Modell und dementsprechend Empfänger. Immer zwischendurch (vor der nächsten Bindung) alles ausschalten, auch den Sender!

  3. #43
    Besitzer
    Registriert seit
    03.05.2014
    Ort
    Triengen
    Beiträge
    37
    ja, so hab ich es schon mehrer male gemacht. Leider funktioniert es nicht bei allen Modellen(7008SB) bin etwas ratlos, wenn noch der 5 Bindung das Modell immer nach auf andere Speicherplätze reagiert...
    Geändert von piei01 (01.06.2020 um 09:28 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •